Die Suche ergab 17 Treffer

von MBB
Fr 9. Mär 2012, 01:28
Forum: Technische Hilfe
Thema: Stick der mit MWconn 100% funktioniert?
Antworten: 10
Zugriffe: 3006

Re: Stick der mit MWconn 100% funktioniert?

Funktioniert wunderbar mit MWconn (E353u-2) bis jetzt.
Ich muss zwar noch etwas länger testen, aber wenn was schief läuft, melde ich mich wieder.
von MBB
So 20. Nov 2011, 10:12
Forum: Technische Hilfe
Thema: Stick der mit MWconn 100% funktioniert?
Antworten: 10
Zugriffe: 3006

Re: Stick der mit MWconn 100% funktioniert?

Ich hab mir nun den relativ neuen E353 bestellt.
Ich hoffe der funktioniert gut mit MWconn.
von MBB
Fr 11. Nov 2011, 22:32
Forum: Technische Hilfe
Thema: Stick der mit MWconn 100% funktioniert?
Antworten: 10
Zugriffe: 3006

Re: Stick der mit MWconn 100% funktioniert?

Keine Probleme mehr?
Das heißt du hattest mal Probleme?
von MBB
Fr 11. Nov 2011, 17:14
Forum: Technische Hilfe
Thema: Stick der mit MWconn 100% funktioniert?
Antworten: 10
Zugriffe: 3006

Re: Stick der mit MWconn 100% funktioniert?

Du fährst deinen Rechner dauernd in den Standby anstatt ihn auszumachen? Auch hibernate und hybrid benutzt du, und der Stick ist sofort wieder verbunden, jedes mal?
von MBB
Fr 11. Nov 2011, 16:11
Forum: Technische Hilfe
Thema: Stick der mit MWconn 100% funktioniert?
Antworten: 10
Zugriffe: 3006

Re: Stick der mit MWconn 100% funktioniert?

Wäre trotzdem hilfreich wenn mir jemand einen nennen könnte der das zumindest bei sich nicht macht, da ich ihn eh ersetzen will.
von MBB
Do 10. Nov 2011, 20:56
Forum: Technische Hilfe
Thema: Stick der mit MWconn 100% funktioniert?
Antworten: 10
Zugriffe: 3006

Stick der mit MWconn 100% funktioniert?

Hallo Leute, ich benutze im Moment einen Huawei E1762. Also schon etwas älter. Der funktioniert eigentlich auch ganz gut, allerdings nicht mit MWconn. Da macht er nämlich oft, wenn der Rechner aus dem Standby kommt (egal welche Art), Probleme indem er sich nicht mehr initialisiert bzw. die Internetv...
von MBB
Di 26. Jul 2011, 01:42
Forum: Technische Hilfe
Thema: Verbindung baut oft nicht auf nach Standby
Antworten: 9
Zugriffe: 2415

Re: Verbindung baut oft nicht auf nach Standby

Hatte es mit MWconn bis jetzt aufgegeben und Mobile Partner benutzt. War zwar viel umständlicher aber es hat nie solche Probleme gemacht. Trotzdem würde ich MWconn gerne wieder benutzen, ganz einfach weil es nicht so umständlich ist und es dafür auch ein schönes Plugin für mein Car PC Frontend gibt....
von MBB
Do 6. Mai 2010, 15:52
Forum: Technische Hilfe
Thema: Verbindung baut oft nicht auf nach Standby
Antworten: 9
Zugriffe: 2415

Re: Verbindung baut oft nicht auf nach Standby

Ja, ich hoffe dass Markus eine Lösung hat. Wie gesagt, ein Abziehen des Sticks ist nicht nötig, sondern ist nur eine Option. Bei mir reicht es, wenn ich eine andere Verbindung aufbaue, die nicht mit MWconn verknüpft ist. Wenn ich eine andere Verbindung aufgebaut habe, setzt sich auch die Verbindung ...
von MBB
Do 6. Mai 2010, 14:32
Forum: Technische Hilfe
Thema: Verbindung baut oft nicht auf nach Standby
Antworten: 9
Zugriffe: 2415

Re: Verbindung baut oft nicht auf nach Standby

Es bemerkt ja auch wenn der Rechner aus dem Standby kommt und es gibt dafür auch ne Delay Option. Der Rechner fährt auch nicht sofort runter, sondern es dauert bis zu 10 Sekunden. Mit anderen Programmen wie z.B. Mobile Partner geht es ja wunderbar, da dachte ich, dass es an MWconn liegt und da nur n...
von MBB
Do 6. Mai 2010, 13:54
Forum: Technische Hilfe
Thema: Verbindung baut oft nicht auf nach Standby
Antworten: 9
Zugriffe: 2415

Re: Verbindung baut oft nicht auf nach Standby

Kann man das bei MWconn einstellen?
Denn ich kann nicht immer erst manuell die Verbindung ausschalten, wenn ich bei meinem Car PC die Zündung ausmache und er somit in den Standby geht.