Die Suche ergab 4 Treffer

von Klaus1
Fr 8. Jun 2012, 14:44
Forum: Technische Hilfe
Thema: kriege e 176 nicht zum laufen
Antworten: 8
Zugriffe: 8070

Re: kriege e 176 nicht zum laufen

Klaus1 hat geschrieben:
lagoon hat geschrieben:Hier im Forum geht es in erster Linie um den Einsatz von MWconn [...]
Ja gut, alles klar...
lagoon hat geschrieben:Na dann alles Gute! :mrgreen:
Jedenfalls danke, dieses Forum hat mir ja sehr weitergeholfen!
von Klaus1
Fr 8. Jun 2012, 12:42
Forum: Technische Hilfe
Thema: kriege e 176 nicht zum laufen
Antworten: 8
Zugriffe: 8070

Re: kriege e 176 nicht zum laufen

Kann gut sein, dass solche Schwierigkeiten, wie von Dir beschrieben, eine offizielle Freigabe der FW (in D) verhindert haben. Ich habe nirgendwo im Netz eine offizielle Firmware gefunden, die von der Versionsnummer her der ominösen gleicht. Als Basis der Firmware wurde wohl einmal eine offizielle F...
von Klaus1
Do 7. Jun 2012, 13:04
Forum: Technische Hilfe
Thema: kriege e 176 nicht zum laufen
Antworten: 8
Zugriffe: 8070

Re: kriege e 176 nicht zum laufen

Ist schwer zu sagen, woher die FW wirklich stammt und was da ggf. dran rumgebogen worden ist. Ich vermute jedoch eher, dass da kaum etwas verändert worden ist. Ich habe nach dem Installieren dieser ominösen Firmware einen deutlichen Geschwindigkeitseinbruch festgestellt. Warum die Firmware nur inof...
von Klaus1
Do 7. Jun 2012, 02:23
Forum: Technische Hilfe
Thema: kriege e 176 nicht zum laufen
Antworten: 8
Zugriffe: 8070

Re: kriege e 176 nicht zum laufen

Hallo ins Forum! Ich habe mir auch für meinen Huawei E176 die firmware 11.126.08.99.B416 aus einem anderen Strang hier im Forum heruntergeladen und installiert. Seitdem ist die Übertragungsrate deutlich verlangsamt. Ich habe an der Ausrichtung des Sticks nichts verändert. Ich habe jetzt nach einigen...