Die Suche ergab 719 Treffer

von Opilionn
Mo 22. Okt 2012, 18:50
Forum: Download
Thema: ixconn Beta 0.3F x64
Antworten: 1
Zugriffe: 5817

Re: ixconn Beta 0.3F x64

Hinweis: Auf der offiziellen Download-Seite gibt es seit inzwischen ein Debian-Paket, das sowohl die 32- als auch die 64-Bit-Version von ixconn enthält. Es wird empfohlen, die dortige zu verwenden, weil sie aktueller ist als die oben verlinkte Version 0.3F. Hier gehts zum aktuellen Debian-Paket: htt...
von Opilionn
Mo 22. Okt 2012, 18:43
Forum: Entwicklung
Thema: 64-Bit Version
Antworten: 10
Zugriffe: 7443

Re: 64-Bit Version

Zur Info: ixconn ab Version 0.5 ist auf 32- und 64-Bit-Systemen gleichermaßen installierbar. Das .deb-Paket enthält sowohl ein Programm für 32 Bit als auch eines für 64 Bit. Bei der Installation wird automatisch geprüft, um welche Architektur es sich beim Betriebssystem handelt und dann das passende...
von Opilionn
Di 2. Okt 2012, 16:13
Forum: Technische Hilfe
Thema: SMS Empfang - weitere Befehlszeilenkommandos
Antworten: 2
Zugriffe: 1064

Re: SMS Empfang - weitere Befehlszeilenkommandos

Sorry, ich war länger nicht hier drin. :-(

Mehr als drei mögliche Kommandos gehen leider nicht direkt, aber man kann das Problem per Batchdatei recht einfach lösen. Beispiele sind in der Anleitung (PDF) zu finden – am besten nach %2 oder %3 suchen.
von Opilionn
Di 2. Okt 2012, 16:07
Forum: Technische Hilfe
Thema: Wählverbindungseintrag anlegen per Kommandozeile?
Antworten: 0
Zugriffe: 1698

Wählverbindungseintrag anlegen per Kommandozeile?

(siehe Thread-Überschrift)

Hat jemand einen Tipp, wie das funktioniert (Windows XP)?
Bisher kenne ich nur die Methode, dass man die Datei rasphone.bpk editiert.
von Opilionn
Mo 23. Jan 2012, 03:06
Forum: Weiterentwicklung
Thema: Vodafone K5005 / Speedstick LTE
Antworten: 56
Zugriffe: 19259

Re: Vodafone K5005 / Speedstick LTE

tomas-b hat geschrieben:So, heute vormittag war ich zum Testen unterwegs.
Der K5005 in Verbindung mit MWconn hat sehr gut funktioniert.
Hallo & danke für den Nachtest! :-)

Gab es seit der letzten Programmergänzung noch Probleme mit der Bandbeschränkung auf LTE 800 oder 1800, oder hat es auf beiden Bändern geklappt?
von Opilionn
Fr 13. Jan 2012, 19:31
Forum: Weiterentwicklung
Thema: Vodafone K5005 / Speedstick LTE
Antworten: 56
Zugriffe: 19259

Re: Vodafone K5005 / Speedstick LTE

Hallo ihr, danke für die Tests und danke für die Hinweise! Bitte seid vorsichtig mit der Alpha-Version, die Bandwahl scheint noch nicht zuverlässig zu klappen. Ich werd mich drum kümmern und wieder Bescheid geben. Tut mir Leid, dass ich das nicht vorher schon erkannt habe. Am besten bis dahin die Al...
von Opilionn
Mi 11. Jan 2012, 20:18
Forum: Weiterentwicklung
Thema: Vodafone K5005 / Speedstick LTE
Antworten: 56
Zugriffe: 19259

Re: Vodafone K5005 / Speedstick LTE

Zuerst sorry lagoon, ich werkle wirklich zu viel im Dunklen, das sollte ich ändern. :-( thomas-b: Gestern hab ich eine Alpha-Version von MWconn mit K5005-Unterstützung hochgeladen. Zwar funktioniert das Programm mit diesem Stick, aber ich kann LTE mangels SIM nicht selbst testen. Falls du die Möglic...
von Opilionn
Do 10. Feb 2011, 21:59
Forum: Off Topic
Thema: Spam-User/-Account Schwemme
Antworten: 3
Zugriffe: 1699

Re: Spam-User/-Account Schwemme

Moin!
Sowas ist natürlich lästig, ich hab grad zwei gelöscht. Leider bin ich zu selten hier. :-(
Wenns wirklich zu schlimm wird, schickt mir bitte eine Mail, ich kümmer mich dann drum.

Opilionn
von Opilionn
Do 10. Feb 2011, 21:21
Forum: Technische Hilfe
Thema: Endlos-Netzsuche trotz Verbindung
Antworten: 4
Zugriffe: 1496

Re: Endlos-Netzsuche trotz Verbindung

Wenn sich da was machen lässt, dann müsste Markus es "umsticken". Genau richtig. :-) Danke euch beiden! Felix für die Protokolle und die erstklassige Analyse, lagoon sowieso für die vielen Tipps, die er hier im Forum postet! Ab Version 5.7H sollte das Problem nun nicht mehr auftreten. Felix habe ic...
von Opilionn
Di 16. Nov 2010, 17:55
Forum: Technical Help
Thema: Run with no icon?
Antworten: 7
Zugriffe: 3944

Re: Run with no icon?

Hello deesloop,

I'm sorry to hear that it did not work correctly.
Did you try to control the service by using of CONTROL.exe? Maybe a service log could provide us with more detailed information:
http://www.mwconn.info/wiki/index.php/Service_log

Markus