Die Suche ergab 1782 Treffer

von lagoon
Mo 16. Nov 2015, 15:09
Forum: Technische Hilfe
Thema: Huawei E5330bs-2 - COM-Ports
Antworten: 1
Zugriffe: 396

Re: Huawei E5330bs-2 - COM-Ports

Arbeitest Du bereits mit MWconn? Wenn Du alles konfiguriert hast, dann nimm bitte mal ein Servilog auf (siehe oben im roten Kästchen)!

BTW ist Dein zweiter Link fehlerhaft! :o
von lagoon
Di 29. Sep 2015, 11:54
Forum: Technische Hilfe
Thema: Standardeinstellung Bestätigen
Antworten: 4
Zugriffe: 707

Re: Standardeinstellung Bestätigen

Liegt es vielleicht an den Schreibrechten? Welches BS hast Du und wo ist MWconn installiert?
von lagoon
Di 29. Sep 2015, 11:53
Forum: Technische Hilfe
Thema: Blödes Problem: Ich kenne meine PIN nicht mehr...
Antworten: 15
Zugriffe: 3070

Re: Blödes Problem: Ich kenne meine PIN nicht mehr...

Sollte doch möglich sein, sich den PUK bei Netzclub zu besorgen ... :?:
von lagoon
Di 29. Sep 2015, 11:49
Forum: Technische Hilfe
Thema: Pin per COM auslesen ?
Antworten: 1
Zugriffe: 298

Re: Pin per COM auslesen ?

Das ist wohl von Markus bewusst so gemacht, dass man da nicht einfach PINs aus- bzw. mitlesen kann. :o

Wenn Markus will, könnte er vielleicht helfen ... aber Du machst bestimmt nichts falsch! ;)
von lagoon
Di 15. Sep 2015, 15:22
Forum: Technische Hilfe
Thema: Standardeinstellung Bestätigen
Antworten: 4
Zugriffe: 707

Re: Standardeinstellung Bestätigen

Wenn Du noch Hilfe brauchst: bitte beschreibe etwas genauer, was nicht funktioniert! Dann kann Dir vielleicht auch eine Lösung gezeigt werden ... ;)
von lagoon
Mo 31. Aug 2015, 10:39
Forum: Technische Hilfe
Thema: Probleme Gobi
Antworten: 5
Zugriffe: 441

Re: Probleme Gobi

Zu ixconn bitte den entsprechenden Zweig verwenden!

Ansosnten Glückwunsch zur erfolgreichen Selbsthilfe! :D
von lagoon
Do 27. Aug 2015, 16:08
Forum: Technische Hilfe
Thema: Probleme Gobi
Antworten: 5
Zugriffe: 441

Re: Probleme Gobi

Nimm mal bitte ein servilog (siehe oben im roten Kästchen) auf und stelle das Ergebnis hier ein. Klappt der Aufbau einer Verbindung? Oder gibt es da auch die Fehlermeldung 628 (The port was disconnected.)?
von lagoon
Mo 10. Aug 2015, 22:15
Forum: Technische Hilfe
Thema: Fehler 633 und 756, komme über Surfstick nicht mehr online
Antworten: 1
Zugriffe: 2155

Re: Fehler 633 und 756, komme über Surfstick nicht mehr online

Fehler 633 klingt nach einer falschen Konfiguration, 756 ist dann der obligatorische Folgefehler. Nimm bitte mal wirklich ein Servilog auf - wie es geht, steht ganz oben im roten Kästchen (dem Link folgen!). Die angehängte Datei connlog.txt ist kaum hilfreich. Ich bin sehr zuversichtlich, dass mit d...
von lagoon
Do 4. Jun 2015, 09:15
Forum: Off Topic
Thema: Aldi Talk: kein HSDPA mehr
Antworten: 3
Zugriffe: 1697

Re: Aldi Talk: kein HSDPA mehr

So weit mir bekannt, wird nicht auf GPRS gedrosselt, sondern der jeweilige Standard (UMTS/HSPA bzw. LTE) beibehalten, aber der Datendurchsatz auf "GPRS-Niveau" verringert. Das kann so geschehen, wie von Dir beschrieben, dass für kurze Zeitfenster hohe Geschwindigkeiten zur Verfügung stehen, während ...
von lagoon
Mo 18. Mai 2015, 16:00
Forum: Technische Hilfe
Thema: Aldi S4222 (Medion MD99079) keine Verbindung
Antworten: 3
Zugriffe: 5844

Re: Aldi S4222 (Medion MD99079) keine Verbindung

Mit der Einstellung COM11 sieht das Servilog schon sehr gut aus: :) 728 Einwahl mit folgenden Parametern: 741 Verbindungsname: "Internet" 742 Benutzername: " " 742 Benutzerpasswort: " " 742 Gerätetyp: "modem" 742 Gerätename: "MediaTek Modem" 743 Authentifizierungsoptionen: 00000318 784 Verbindung he...