Die Suche ergab 1782 Treffer

von lagoon
Di 28. Apr 2009, 21:11
Forum: Technische Hilfe
Thema: Option GX0301 Verbindung ca. 1 Sekunde dann tot
Antworten: 1
Zugriffe: 644

Re: Option GX0301 Verbindung ca. 1 Sekunde dann tot

Vielleicht mal das servilog aktivieren und hier reinstellen? Dann lässt sich sicher was erkennen ... ;)
von lagoon
Fr 24. Apr 2009, 14:45
Forum: Technische Hilfe
Thema: MWconn und Acer Aaspire one mit fehlern
Antworten: 18
Zugriffe: 4289

Re: MWconn und Acer Aaspire one mit fehlern

USB-Anbindung allein sollte nicht der Grund sein - diverse UMTS-USB-Sticks laufen mit MWconn problemlos :)
von lagoon
Fr 24. Apr 2009, 14:26
Forum: Technische Hilfe
Thema: Samsung NC10 mit eingebauter UMTS Karte ?
Antworten: 15
Zugriffe: 4545

Re: Samsung NC10 mit eingebauter UMTS Karte ?

Das war nur eine Vermutung von mir, weil ich genau wie Du Fehler 633 mit Folgefehler 756 hatte. Direkt im Windows war bei der Verbindung "Internet" ein falsches Modem (nämlich das vom Siemens S45i) eingetragen. Markus - der Programmautor - hat mir mit dem Tipp geholfen, den ich Dir auch gegeben habe...
von lagoon
Fr 24. Apr 2009, 10:58
Forum: Technische Hilfe
Thema: Samsung NC10 mit eingebauter UMTS Karte ?
Antworten: 15
Zugriffe: 4545

Re: Samsung NC10 mit eingebauter UMTS Karte ?

Vermute mal, dass auf Deinem System das falsche Modem aufgerufen wird (eventuell ein eingebautes oder ein anderes, was Du mal installiert hast). Markus hat mir seinerzeit folgendes geraten und das hat funktioniert: "Rechte Maustaste auf "Start->Verbinden mit->Internet". Dann "Eigenschaften". Dort da...
von lagoon
Di 7. Apr 2009, 17:18
Forum: Technische Hilfe
Thema: Dell Wireless 5530 zeigt kein Netz an
Antworten: 3
Zugriffe: 975

Re: Dell Wireless 5530 zeigt kein Netz an

Die letzte Version sollte in Deinem MWconn-Ordner noch zu finden sein :) ansonsten muss wohl Markus ran und nachbessern :o
von lagoon
Fr 3. Apr 2009, 17:11
Forum: Weiterentwicklung
Thema: Der MWconn-Stick
Antworten: 6
Zugriffe: 2863

Re: Der MWconn-Stick

... Kann aber nicht ausschliessen, daß die andere Karte vielleicht per se schon nen Schaden hatte, war zwar noch originalverpackt gewesen, aber es gibt ja manchmal solche Ausschußware. Ich sehe auch eher hier die Ursache. Innerhalb von sechs Monaten sollte sich jede defekte Karte tauschen lassen - ...
von lagoon
Mo 16. Mär 2009, 14:06
Forum: Technische Hilfe
Thema: AT-Befehlsprobleme (?) mit Huawei EM770 (Eee PC 1000H Go)
Antworten: 6
Zugriffe: 2438

Re: AT-Befehlsprobleme (?) mit Huawei EM770 (Eee PC 1000H Go)

OK - bin froh, dass ich unrecht hatte ... :mrgreen:
von lagoon
Fr 13. Mär 2009, 23:49
Forum: Technische Hilfe
Thema: AT-Befehlsprobleme (?) mit Huawei EM770 (Eee PC 1000H Go)
Antworten: 6
Zugriffe: 2438

Re: AT-Befehlsprobleme (?) mit Huawei EM770 (Eee PC 1000H Go)

Kann schon sein, Hardwaredefekte gleich zu Beginn der Lebensdauer in den ersten Betriebsstunden sind gar nicht so selten ... :shock: Wenn allerdinsg die Anfangszeit einmal überstanden ist, sind die Chancen relativ gut, dass kein Ausfall mehr passiert. Aber das sind eben allenfalls statistische Wahrs...
von lagoon
Fr 13. Mär 2009, 14:37
Forum: Technische Hilfe
Thema: AT-Befehlsprobleme (?) mit Huawei EM770 (Eee PC 1000H Go)
Antworten: 6
Zugriffe: 2438

Re: AT-Befehlsprobleme (?) mit Huawei EM770 (Eee PC 1000H Go)

Hardwaredefekt ist nicht auszuschließen ...?!
von lagoon
Mi 11. Mär 2009, 22:02
Forum: Technische Hilfe
Thema: MWconn mit E176 und o2 geht net
Antworten: 6
Zugriffe: 1873

Re: MWconn mit E176 und o2 get net

Der Fehler 720 sollte irgendwie mit der TCP/IP-Konfiguration des Rechners zusammenhängen. Aber ich fürchte, da komme ich nicht weiter ... :cry: ... vielleicht kann Markus helfen? Es dürfte aber auch mit einer anderen SIM in einem anderen Netz nicht klappen, oder?