Die Suche ergab 1782 Treffer

von lagoon
Di 10. Mär 2009, 21:07
Forum: Technische Hilfe
Thema: MWconn mit E176 und o2 geht net
Antworten: 6
Zugriffe: 1873

Re: MWconn mit E176 und o2 get net

Am besten mal ServiLog aktivieren, Verbindungsversuch unternehmen, Log hier posten - dann lässt sich eventuell mehr sagen.
von lagoon
Mo 12. Jan 2009, 20:59
Forum: Technische Hilfe
Thema: Empfangsstärke T-Mobile web'n'walk Stick
Antworten: 2
Zugriffe: 1046

Re: Empfangsstärke T-Mobile web'n'walk Stick

Firmware updaten könnte helfen ...
von lagoon
So 11. Jan 2009, 00:14
Forum: Technische Hilfe
Thema: MWConn funktioniert nur an einen bestimmten USB Port
Antworten: 4
Zugriffe: 1512

Re: MWConn funktioniert nur an einen bestimmten USB Port

Ja, Du solltest den Port im Gerätemanager erkennen können und musst den dann in die mwconn.ini eintragen bzw. über die MWconn eingeben. Ansonsten mal servilog aktivieren und das Ergebnis hier posten!
von lagoon
Sa 10. Jan 2009, 09:42
Forum: Technische Hilfe
Thema: MWConn funktioniert nur an einen bestimmten USB Port
Antworten: 4
Zugriffe: 1512

Re: MWConn funktioniert nur an einen bestimmten USB Port

Schon mal versucht, den zugewiesenen COM-Port zu ermitteln und manuell in MWconn einzutragen?
von lagoon
So 4. Jan 2009, 09:41
Forum: Technische Hilfe
Thema: Einstellungen Tchibo Prepaid Konto
Antworten: 4
Zugriffe: 2988

Re: Einstellungen Tchibo Prepaid Konto

... Wenn ich gerade eine UMTS-Verbindung habe, dann kommt "Bitte trennen Sie die Verbindung und versuchen es nochmal". Ist das normal - ich meine, kann man nur das Kto checken, wenn keine UMTS Verbindung besteht? Kommt bei mir auch gelegentlich vor, aber relativ selten. Nutze aber hauptsächlich sim...
von lagoon
Sa 3. Jan 2009, 23:43
Forum: Technische Hilfe
Thema: Einstellungen Tchibo Prepaid Konto
Antworten: 4
Zugriffe: 2988

Re: Einstellungen Tchibo Prepaid Konto

Guthabenabfrage bei O2/Tchibo funktioniert über GSM-Code *101# - Aufladung weiß ich gerade nicht ...
von lagoon
Di 23. Dez 2008, 20:15
Forum: Technische Hilfe
Thema: Verbindungsfehler 619
Antworten: 5
Zugriffe: 11916

Re: Verbindungsfehler 619

Schon mal das alles gecheckt? (s. Anleitung S.48): Verbindungsfehler 619. Die häufigste Ursache hierfür ist ein falsch vorgegebener APN. Näheres zum Thema APN finden Sie im Abschnitt "Verbindung" im Kapitel 9 und im Abschnitt "APN=" im Kapitel 10. Sind Sie sicher, dass der eingegebene APN korrekt is...
von lagoon
Sa 20. Dez 2008, 23:00
Forum: Technische Hilfe
Thema: Blau(Eplus) Verbindungseinstellungen
Antworten: 1
Zugriffe: 762

Re: Blau(Eplus) Verbindungseinstellungen

Du musst ggf. nur den APN einstellen: internet.eplus.de - aber selbst das findet MWconn zur Not automatisch :D
von lagoon
Di 16. Dez 2008, 13:29
Forum: Technische Hilfe
Thema: Erkennt Karte nicht, zeigt aber UMTS an
Antworten: 1
Zugriffe: 735

Re: Erkennt Karte nicht, zeigt aber UMTS an

Hatte ein ähnliches oder gar das gleiche Problem - schau mal hier: http://www.mwconn.info/viewtopic.php?f=4&t=37
von lagoon
Di 16. Dez 2008, 12:14
Forum: Technische Hilfe
Thema: "Stumm" im MWConn-Kontextmenü
Antworten: 2
Zugriffe: 1135

Re: "Stumm" im MWConn-Kontextmenü

Soweit ich es verstanden habe, lassen sich damit grundsätzlich aktivierte akustische Warnmeldungen (z.B. bei Zellenwechsel) temporär stummschalten. Das war ein Wunsch von Nutzern, die (nebenbei) auch Musik hören oder Filme sehen :)