Corrupted package?

Support for usage of ixconn
Antworten
BlueTemplar
Beiträge: 2
Registriert: Di 7. Dez 2010, 00:07

Corrupted package?

Beitrag von BlueTemplar » Di 7. Dez 2010, 00:10

My installer tells me that the package is corrupted. Same problem with 0.3...

Antworten